Dolicart is available for Opencart 2.3

Our system Dolicar is validated with Opencart version 2.3